Расчет плавких вставок

Расчет плавких вставок предохранителей по номинальному току
или диаметру проводника

Выбрать режим расчета, ввести значение и нажать
кнопку с названием материала проводника
(дробные значения вводить через точку)
    По номинальному току По диаметру проводника

Р А С Ч И Т А Т Ь

Номинальный ток | Ток плавления | Сечение проводника | Диаметр проводника
(Ампер) | (Ампер) | S, mm² = | D, mm =

На предохранителе обозначается номинальный ток, при котором вставка
может продолжительное время работать, не разрушаясь.

Copyright @ Н.Н.Щегланов, КБР, г.Прохладный, 2004 г.
E-Mail: niknik77@yandex.ru